導覽分析內容
上次更新:2026/9/16Qlik Cloud 分析 活動中心 提供一系列的分析內容。
按一下內容以將其開啟。活動中心內容會顯示名稱、擁有者和修改日期。您可以將游標停留在應用程式上,以檢視套用至內容的標籤。在觸控裝置上,您可以點擊應用程式上的 來檢視標籤。
此外,不同的內容類型可能會有其他可用的選項,只要按一下內容上的 即可。
您可使用的內容類型取決於您所在的活動中心。
| 內容類型 | 深入資訊 活動中心 | 分析 活動中心 |
|---|---|---|
| 圖 | 是 | 是 |
| 應用程式 | 是 | 是 |
| 資料 | 否 | 是 |
| 指令碼 | 否 | 是 |
| 資料流程 | 否 | 是 |
| 表格配方 | 否 | 是 |
| 附註 | 是 | 是 |
| 連結 | 是 | 是 |
| 自動化 | 否 | 是 |
| ML 部署 | 否 | 是 |
| ML 實驗 | 否 | 是 |
| 詞彙表 | 否 | 是 |
| 助理 | 是 | 是 |
| 知識庫 | 否 | 是 |
| 資料產品 | 否 | 是 |
圖 (深入資訊 和 分析)
圖是已在活動中心提供的應用程式視覺化。您可以將應用程式中的視覺化作為圖新增至您的活動中心。這可讓您密切監控重要的視覺化,而無需開啟應用程式。如需詳細資訊,請參閱 監控視覺化。
您可以按一下 以檢視圖的更多選項,包括:
| 選項 | 說明 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 僅授予使用者存取此圖的權限,或以所選角色將他們新增至空間。 | - |
| 共用 > 複製連結 | 複製圖的連結。 | - |
| 共用 > 管理存取權 | 管理使用者對此圖或圖所在空間的存取權。 | - |
| 在應用程式中檢視 | 在其來源應用程式中檢視圖。 | - |
| 詳細資料 |
您可以檢視圖的擁有者和其他中繼資料。 |
- |
| 管理 > 我的最愛 | 將圖新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將圖新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更圖名稱、說明和標籤。 | - |
| 複製為影像 | 將圖複製為 PNG 以貼上至另一個應用程式。 | |
| 儲存為影像 | 將圖儲存為 PNG。 | |
| 刪除 | 您可以刪除圖。 | - |
應用程式 (深入資訊 和 分析)
應用程式是特定於任務、專門建置的應用程式,其中包含從資料來源載入的資料,這些資料會透過視覺化進行解譯。
在 深入資訊 活動中心,您可以檢視應用程式。在 分析 活動中心,您可以建立新的應用程式、複製現有的應用程式,或上傳應用程式。您可以上傳從活動中心或其他版本的 Qlik Sense 匯出的應用程式。您可以將應用程式保持為私人狀態,或與其他使用者共用。若要深入了解 Qlik Sense 應用程式,請參閱 使用應用程式。
每個應用程式都會顯示應用程式名稱、擁有者和修改日期。
您可以將游標停留在應用程式上,以檢視應用程式的類型和套用至應用程式的標籤。在觸控裝置上,您可以點擊應用程式上的 來檢視應用程式類型和標籤。您可以按一下應用程式以將其開啟。您可以按一下
以檢視應用程式的更多選項,包括:
| 選項 | 說明 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 僅授予使用者存取此應用程式的權限,或以所選角色將他們新增至空間。 | 與不是空間成員的使用者共用應用程式 |
| 共用 > 複製連結 |
複製應用程式的連結。 警告備註如果應用程式位於匿名存取租用戶中,且已為應用程式開啟匿名存取,則任何人都可以開啟應用程式連結。
|
|
| 共用 > 管理存取權 | 管理使用者對此應用程式或應用程式所在空間的存取權。 | 與不是空間成員的使用者共用應用程式 |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟應用程式。 | - |
| 詳細資料 |
您可以檢視應用程式類型和擁有者,以及應用程式的相關日期資訊。此外,您可以檢視應用程式大小。此頁面也會顯示套用至應用程式的標籤,以及誰可以存取應用程式。您也可以查看與應用程式相關的重新載入歷程記錄和效能評估。 |
- |
| 管理 > 我的最愛 | 將此應用程式新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將應用程式新增至您的其中一個集合。 | |
| 管理 > 編輯詳細資料 | 您可以變更應用程式名稱、說明和標籤。 | |
| 管理 > 通知設定 | 設定此應用程式的通知偏好設定。您可以在重新載入和效能評估成功或失敗時收到通知。如果應用程式的排程重新載入失敗、停止或已停用,您也可以收到通知。您必須被指派至重新載入排程才能收到此通知。如果應用程式在資料管理員或 資料載入編輯器 中重新載入,您將不會收到通知。如果應用程式在活動中心或依排程重新載入,則會傳送重新載入通知。 | 通知 |
| 管理 > 發佈至空間 | 將應用程式發佈至受管理空間。 | 發佈應用程式 |
| 管理 > 已發佈的複本 | 檢視並管理應用程式的已發佈複本。 | 發佈應用程式 |
| 管理 > 移至空間 |
您可以將應用程式移至不同的空間。 |
在空間之間移動應用程式 |
| 管理 > 複製 | 您可以建立應用程式的複本。 | 建立應用程式並新增資料 |
| 管理 > 複製為指令碼 | 您可以複製應用程式並將其轉換為指令碼。應用程式的載入指令碼會用作指令碼。 | 將應用程式轉換為指令碼 |
| 重新載入 > 立即重新載入 | 您可以手動重新載入應用程式資料。 | 重新載入應用程式資料 |
| 重新載入 > 排程 |
您可以建立任務來排程應用程式資料的重新載入。 |
排程載入應用程式資料 |
| 重新載入 > 歷程記錄 | 檢視應用程式的重新載入歷程記錄。 | 檢視應用程式的載入歷史記錄 |
| 工具 > 譜系 |
譜系代表欄位或資料集的歷程記錄,可透過應用程式和轉換追溯至原始資料來源。 |
在 分析 中分析譜系 |
| 工具 > 影響分析 |
影響分析會顯示資料元素相依性的下游檢視 - 如果變更該特定欄位的值或結構,哪些資料庫、應用程式、指令碼、檔案或連結會受到直接或間接影響。 |
在 分析 中分析影響分析 |
| 工具 > 效能評估 | 您可以在開發應用程式時執行量身打造的評估,並呈現簡單易懂的指標,例如公用工作表和物件的回應時間。 | 應用程式效能評估 |
| 工具 > 開啟但不含資料 | 您可以開啟應用程式但不含資料。如果您需要對載入指令碼進行疑難排解,這會很有幫助。當您開啟不含資料的應用程式時,視覺化將無法運作,因為它們未連線至資料來源。此外,資料管理員和資料模型檢視器將無法使用。 | - |
| 下載 > 下載 | 您可以將應用程式下載為 .qvf 檔案。 | 下載應用程式 |
| 下載 > 下載但不含資料 | 您可以下載應用程式但不含任何資料。這僅包含應用程式的工作表和故事。 | 下載應用程式 |
| 刪除 | 您可以刪除應用程式。 | 刪除應用程式 |
您也可以將 QlikView 應用程式新增至 Qlik Cloud。QlikView 應用程式只能檢視,且在活動中心內具有與 Qlik Sense 應用程式不同的選項。
資料 (分析)
資料集是包含資料表的資料檔案。您可以在 分析 活動中心檢視您有權存取之空間中的資料集。
您可以按一下 以檢視應用程式的更多選項,包括:
| 選項 | 說明 | 進階閱讀 |
|---|---|---|
| 使用於 > 應用程式 | 使用此資料集建立新的應用程式。 | - |
| 使用於 > 表格配方 | 使用此資料集建立新的表格配方。 | - |
| 使用於 > 資料流程 | 使用此資料集建立新的資料流程。 | - |
| 使用於 > 指令碼 | 使用此資料集建立新的指令碼。 | - |
| 共用 > 邀請 | 以所選角色將使用者新增至空間,以授予他們存取此資料集的權限。 | - |
| 共用 > 複製連結 | 複製資料集的連結。 | - |
| 共用 > 管理存取權 | 管理使用者對此資料集或資料集所在空間的存取權。 | - |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟資料集。 | - |
| 詳細資料 |
檢視有關資料集的中繼資料,包括擁有者、空間、上次重新整理其設定檔的時間,以及其檔案大小。 從詳細資料中,您也可以在目錄中開啟資料集。當您開啟資料集時,您可以存取更多詳細資料,例如資料集的概述、其他中繼資料、資料設定檔、譜系資訊和影響分析。 |
- |
| 管理 > 我的最愛 | 將此資料集新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將資料集新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更資料集名稱、說明和標籤。 |
- |
| 工具 > 譜系 |
譜系代表欄位或資料集的歷程記錄,可透過應用程式和轉換追溯至原始資料來源。 |
在 分析 中分析譜系 |
| 工具 > 影響分析 |
影響分析會顯示資料元素相依性的下游檢視 - 如果變更該特定欄位的值或結構,哪些資料庫、應用程式、指令碼、檔案或連結會受到直接或間接影響。 |
在 分析 中分析影響分析 |
指令碼 (分析)
指令碼是用於載入、轉換和匯出資料的 Qlik Cloud 應用程式。
在 分析 活動中心,您可以建立新的指令碼、複製現有的指令碼,或上傳指令碼。您可以上傳匯出的指令碼。您可以將指令碼保持為私人狀態,或與其他使用者共用。若要深入了解指令碼,請參閱 在目錄中處理指令碼。
分析 活動中心內的每個指令碼都會顯示指令碼名稱、擁有者和修改日期。
您可以將游標停留在指令碼上,以檢視指令碼的類型和套用至指令碼的標籤。在觸控裝置上,您可以點擊指令碼上的 來檢視指令碼標籤。您可以按一下指令碼以將其開啟。您可以按一下
以檢視指令碼的更多選項,包括:
| 選項 | 說明 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 以所選角色將使用者新增至空間,以授予他們存取此指令碼的權限。 | 分享指令碼 |
| 共用 > 複製連結 | - | |
| 共用 > 管理存取權 | 管理使用者對此應用程式或應用程式所在空間的存取權。 | 分享指令碼 |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟指令碼。 | - |
| 詳細資料 |
您可以檢視指令碼擁有者,以及指令碼的相關日期資訊。此外,您可以檢視指令碼大小。此頁面也會顯示套用至指令碼的標籤,以及誰可以存取指令碼。您也可以查看與應用程式相關的重新載入歷程記錄和效能評估。 |
- |
| 管理 > 我的最愛 | 將此資料集新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將指令碼新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更指令碼名稱、說明和標籤。 | |
| 管理 > 通知設定 | 設定此指令碼的通知偏好設定。您可以在重新載入和效能評估成功或失敗時收到通知。如果指令碼的排程重新載入失敗、停止或已停用,您也可以收到通知。您必須被指派至重新載入排程才能收到此通知。如果指令碼在 指令碼 中重新載入,您將不會收到通知。如果指令碼在活動中心或依排程重新載入,則會傳送重新載入通知。 | - |
| 管理 > 發佈至空間 | 將指令碼發佈至受管理空間。 | 發佈指令碼 |
| 管理 > 已發佈的複本 | 檢視並管理指令碼的已發佈複本。 | 發佈指令碼 |
| 管理 > 移至空間 |
您可以將指令碼移至不同的空間。 |
編輯指令碼詳細資料 |
| 管理 > 複製 | 您可以建立指令碼的複本。 | 複製指令碼 |
| 管理 > 複製為應用程式 | 您可以將指令碼轉換為應用程式。指令碼將用作應用程式的載入指令碼。 | 將指令碼轉換為應用程式 |
| 執行 > 立即執行 | 您可以手動執行指令碼。 | 執行指令碼 |
| 執行 > 排程 |
您可以建立任務來排程指令碼的執行。 |
執行指令碼 |
| 執行 > 歷程記錄 | - | |
| 工具 > 譜系 |
譜系代表欄位或資料集的歷程記錄,可透過應用程式和轉換追溯至原始資料來源。 |
在 分析 中分析譜系 |
| 工具 > 影響分析 | 影響分析會顯示資料元素相依性的下游檢視 - 如果變更該特定欄位的值或結構,哪些資料庫、應用程式、指令碼、檔案或連結會受到直接或間接影響。 | 在 分析 中分析影響分析 |
| 下載 | 您可以將指令碼匯出為 .qvf 檔案。 | 匯出指令碼 |
| 刪除 | 您可以刪除指令碼。 | 刪除指令碼 |
資料流程 (分析)
資料流程是一種直覺的無程式碼體驗,可用於建立視覺化流程來準備資料。將您的來源放在畫布上,並使用各種處理器來組合和調整資料,以便產生可用於分析應用程式或機器學習實驗的潔淨資料集。
如需詳細資訊,請參閱 利用資料流程載入和準備資料。
| 選項 | 說明 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 以所選角色將使用者新增至空間,以授予他們存取此資料流程的權限。 | 共用資料流程 |
| 共用 > 複製連結 | 複製資料流程的連結。 | - |
| 共用 > 管理存取權 | 管理使用者對此資料流程或資料流程所在空間的存取權。 | 共用資料流程 |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟資料流程。 | - |
| 詳細資料 |
您可以檢視資料流程擁有者,以及資料流程的相關日期資訊。此外,您可以檢視資料流程大小。此頁面也會顯示套用至資料流程的標籤,以及誰可以存取資料流程。您也可以查看執行歷程記錄。 |
查看資料流程詳細資訊 |
| 管理 > 我的最愛 | 將此資料流程新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將資料流程新增至您的其中一個集合。 | 將資料流程新增至集合 |
| 管理 > 編輯詳細資料 | 您可以變更資料流程名稱、描述和標籤。 | 編輯資料流程詳細資訊 |
| 管理 > 通知設定 | 設定此資料流程的通知偏好設定。您可以在執行成功或失敗時收到通知。如果資料流程的排程執行失敗、停止或停用,您也可以收到通知。您必須是排程工作的擁有者才能收到此通知。如果從資料流程介面執行資料流程,您將不會收到通知。如果在活動中心或依排程執行資料流程,則會傳送執行通知。 | 設定資料流程通知 |
| 管理 > 移至空間 |
您可以將資料流程移至不同的空間。 |
移動資料流程 |
| 管理 > 複製 | 您可以建立資料流程的複本。 | 複製資料流程 |
| 管理 > 複製為指令碼 | 您可以將資料流程轉換為指令碼。 | 將資料流程轉換為指令碼 |
| 管理 > 發佈至空間 | 將資料流程發佈至受管理空間。 | 發布資料流程 |
| 執行 > 立即執行 | 您可以手動執行資料流程。 | 執行資料流程 |
| 執行 > 排程 |
您可以建立工作來排程資料流程的執行。 |
排程資料流程執行 |
| 執行 > 歷程記錄 | - | |
| 工具 > 譜系 |
譜系代表欄位或資料集的歷程記錄,可透過應用程式和轉換追溯至原始資料來源。 |
檢視譜系 |
| 工具 > 影響分析 | 影響分析會顯示資料元素相依性的下游檢視 - 如果變更該特定欄位的值或結構,哪些資料庫、應用程式、指令碼檔案、連結或其他內容會受到直接或間接影響。 | 檢視影響分析 |
| 下載 | 您可以將資料流程下載為 .dfw 檔案。 | 匯出資料流程 |
| 刪除 | 您可以刪除資料流程。 | 刪除資料流程 |
表格配方 (分析)
表格配方可讓您在無程式碼、類似試算表的介面中輕鬆準備表格式資料集。透過一系列可重複使用的步驟反覆探索、清理和轉換資料,以產生配方。
如需詳細資訊,請參閱 使用表格配方載入和準備資料。
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 透過將使用者新增至具有所選角色的空間,讓使用者存取此表格配方。 | 共用表格配方 |
| 共用 > 複製連結 | 複製表格配方的連結。 | |
| 共用 > 管理存取權 | 管理使用者對此表格配方或表格配方所在空間的存取權。 | 共用表格配方 |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟表格配方。 | - |
| 詳細資料 |
您可以檢視表格配方擁有者,以及資料流程的相關日期資訊。此外,您可以檢視表格配方大小。此頁面也會顯示套用至表格配方的標籤,以及誰可以存取資料流程。您也可以查看執行歷程記錄。 |
查看表格配方詳細資料 |
| 管理 > 我的最愛 | 將此表格配方新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將表格配方新增至您的其中一個集合。 | 將表格配方新增至集合 |
| 管理 > 編輯詳細資料 | 您可以變更表格配方名稱、描述和標籤。 | 編輯表格配方詳細資訊 |
| 管理 > 通知設定 | 設定此表格配方的通知偏好設定。您可以在執行成功或失敗時收到通知。如果表格配方的排程執行失敗、停止或停用,您也可以收到通知。您必須是排程工作的擁有者才能收到此通知。如果從表格配方介面執行表格配方,您將不會收到通知。如果在活動中心或依排程執行表格配方,則會傳送執行通知。 | - |
| 管理 > 移至空間 |
您可以將表格配方移至不同的空間。 |
移動表格配方 |
| 管理 > 發佈至空間 | 將表格配方發佈至受管理空間。 | - |
| 管理 > 複製 | 您可以建立表格配方的複本。 | 複製表格配方 |
| 管理 > 複製為資料流程 | 您可以將表格配方轉換為資料流程。 | 將表格配方轉換為資料流程 |
| 管理 > 複製為指令碼 | 您可以將表格配方轉換為指令碼。 | 將表格配方轉換為指令碼 |
| 執行 > 立即執行 | 您可以手動執行表格配方。 | 執行表格配方 |
| 執行 > 排程 |
您可以建立工作來排程表格配方的執行。 |
排程表格配方執行 |
| 執行 > 歷程記錄 | ||
| 工具 > 譜系 |
譜系代表欄位或資料集的歷程記錄,可透過應用程式和轉換追溯至原始資料來源。 |
檢視表格配方譜系 |
| 工具 > 影響分析 | 影響分析會顯示資料元素相依性的下游檢視 - 如果變更該特定欄位的值或結構,哪些資料庫、應用程式、指令碼檔案、連結或其他內容會受到直接或間接影響。 | 檢視表格配方影響分析 |
| 下載 | 您可以將表格配方下載為 .dfw 檔案。 | 匯出表格配方 |
| 刪除 | 您可以刪除表格配方。 | 刪除表格配方 |
附註 (深入資訊 和 分析)
附註是使用者新增的文字評論。若要深入了解附註,請參閱 處理備註。
您可以按一下 以檢視附註的更多選項,包括:
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 透過將使用者新增至具有所選角色的空間,讓使用者存取此附註。 | - |
| 共用 > 複製連結 | 複製圖的連結。 | - |
| 共用 > 管理存取權 | 管理使用者對此附註或附註所在空間的存取權。 | - |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟附註。 | - |
| 詳細資料 |
您可以檢視附註的中繼資料,包括擁有者、空間和相關日期。 |
- |
| 管理 > 我的最愛 | 將此附註新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將附註新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更附註名稱、描述和標籤。 | - |
| 管理 > 通知設定 | 設定此附註的通知偏好設定。 | - |
| 刪除 | 您可以刪除附註。 | - |
連結 (深入資訊 和 分析)
連結是新增至活動中心的超連結,通常指向外部內容。若要深入了解連結,請參閱 在 分析 活動中心內新增連結 。
您可以按一下 以檢視連結的更多選項,包括:
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 透過將使用者新增至具有所選角色的空間,讓使用者存取此連結。 | 在 分析 活動中心內新增連結 |
| 共用 > 複製連結 | 複製連結。 | - |
| 共用 > 管理存取權 | 管理使用者對此連結或連結所在空間的存取權。 | - |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟連結。 | - |
| 詳細資料 |
您可以檢視連結的中繼資料,包括擁有者、空間和相關日期。 |
- |
| 管理 > 我的最愛 | 將此連結新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將連結新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 編輯連結。 | - |
| 管理 > 移至空間 | 將連結移至另一個空間。 | - |
| 刪除 | 您可以刪除連結。 | - |
自動化 (分析)
自動化是自動化的分析和資料工作流程,例如從一個應用程式收集資訊並將其傳遞給另一個應用程式的工作流程。若要深入了解自動化,請參閱 Qlik Automate。
您可以按一下 以檢視自動化的更多選項,包括:
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 共用 > 複製連結 | 複製自動化的連結。 | - |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟自動化。 | - |
| 詳細資料 |
您可以檢視自動化的中繼資料,包括擁有者、空間和相關日期。 |
- |
| 管理 > 我的最愛 | 將此自動化新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將自動化新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更自動化名稱、描述和標籤。 | - |
| 管理 > 通知設定 | 設定此通知的通知偏好設定。您可以在執行失敗時收到通知。 | - |
| 管理 > 移至空間 | 將自動化移至另一個空間。 | - |
| 管理 > 複製 | 複製自動化。 | - |
| 刪除 | 您可以刪除自動化。 | - |
ML 部署 (分析)
ML 部署是已部署以進行預測的機器學習模型。若要深入了解 ML 部署,請參閱 使用 ML 部署。
您可以按一下 以檢視 ML 部署的更多選項,包括:
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 透過將使用者新增至具有所選角色的空間,讓使用者存取此 ML 部署。 | 分享 ML 部署 |
| 共用 > 複製連結 | 複製 ML 部署的連結。 | - |
| 共用 > 管理存取權 | 管理使用者對此 ML 部署或 ML 部署所在空間的存取權。 | 分享 ML 部署 |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟 ML 部署。 | - |
| 詳細資料 |
您可以檢視 ML 部署的中繼資料,包括擁有者、空間和相關日期。 |
- |
| 管理 > 我的最愛 | 將此 ML 部署新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將 ML 部署新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更 ML 部署名稱、描述和標籤。 | - |
| 管理 > 移至空間 | 將 ML 部署移至另一個空間。 | - |
| 工具 > 譜系 |
您可以分析建立 ML 部署的上游元素。 |
分析機器學習內容的譜系 |
| 工具 > 影響分析 |
您可以分析從 ML 部署建立且可能相依於 ML 部署的下游元素。 |
機器學習內容的影響分析 |
| 刪除 | 您可以刪除 ML 部署。 | - |
ML 實驗 (分析)
ML 實驗是機器學習實驗,其中已載入資料以訓練模型來分析和預測業務問題。若要深入了解 ML 實驗,請參閱 使用實驗。
您可以按一下 以檢視 ML 實驗的更多選項,包括:
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 透過將使用者新增至具有所選角色的空間,讓使用者存取此 ML 實驗。 | 共用實驗 |
| 共用 > 複製連結 | 複製 ML 實驗的連結。 | - |
| 共用 > 管理存取權 | 管理使用者對此 ML 實驗或 ML 實驗所在空間的存取權。 | 共用實驗 |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟 ML 實驗。 | |
| 詳細資料 |
您可以檢視 ML 實驗的中繼資料,包括擁有者、空間和相關日期。 |
- |
| 管理 > 我的最愛 | 將此 ML 實驗新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將 ML 實驗新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更 ML 實驗名稱、描述和標籤。 | - |
| 管理 > 移至空間 | 將 ML 實驗移至另一個空間。 | - |
| 工具 > 譜系 |
您可以分析建立 ML 實驗的上游元素。 |
分析機器學習內容的譜系 |
| 工具 > 影響分析 |
您可以分析從 ML 實驗建立且可能依賴該實驗的下游元素。 |
機器學習內容的影響分析 |
| 刪除 | 您可以刪除 ML 實驗。 | - |
詞彙表 (分析)
詞彙表是用於標準化 Qlik Cloud 中術語和定義的工具。若要深入了解詞彙表,請參閱 使用商務字彙。
您可以按一下 以檢視詞彙表的更多選項,包括:
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 透過將使用者新增至具有所選角色的空間,讓他們存取此詞彙表。 | 共用商務字彙 |
| 共用 > 複製連結 | 複製詞彙表的連結。 | - |
| 共用 > 管理存取權 | 管理使用者對此詞彙表或詞彙表所在空間的存取權。 | 共用商務字彙 |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟詞彙表。 | - |
| 詳細資料 |
您可以檢視詞彙表的中繼資料,包括擁有者、空間和相關日期。 |
- |
| 管理 > 我的最愛 | 將此詞彙表新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將詞彙表新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更詞彙表名稱、描述和標籤。 | - |
| 管理 > 移至空間 | 將詞彙表移至另一個空間。 | - |
| 刪除 | 您可以刪除詞彙表。 | - |
助理 (深入資訊 和 分析)
Qlik Answers 助理是基於 AI 的助理,提供透過自然語言問題與資料來源互動的介面。若要深入了解如何使用助理,請參閱 使用 Qlik Answers 回答問題。若要深入了解如何建立助理,請參閱 使用助手
您可以按一下 以檢視助理的更多選項,包括:
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 透過將使用者新增至具有所選角色的空間,讓他們存取此助理。 | 共用助理 |
| 共用 > 複製連結 | - | |
| 共用 > 管理存取權 | 管理使用者對此助理或助理所在空間的存取權。 | 共用助理 |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟助理。 | - |
| 詳細資料 |
您可以檢視助理的中繼資料,包括擁有者、空間和相關日期。 |
- |
| 管理 > 我的最愛 | 將此助理新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將助理新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更助理名稱、描述和標籤。 | - |
| 管理 > 移至空間 | 將助理移至另一個空間。 | - |
| 刪除 | 您可以刪除助理。 | - |
知識庫 (深入資訊 和 分析)
Qlik Answers 知識庫是結構化資料的集合,由 Qlik Answers 助理用於回答問題。若要深入了解如何使用助理,請參閱 使用助手
您可以按一下 以檢視助理的更多選項,包括:
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 共用 > 邀請 | 透過將使用者新增至具有所選角色的空間,讓他們存取此知識庫。 | 分享知識庫 |
| 共用 > 複製連結 | - | |
| 共用 > 管理存取權 | 管理使用者對此知識庫或知識庫所在空間的存取權。 | 分享知識庫 |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟知識庫。 | |
| 詳細資料 |
您可以檢視知識庫的中繼資料,包括擁有者、空間和相關日期。 |
- |
| 管理 > 我的最愛 | 將此知識庫新增至您的我的最愛。 | - |
| 管理 > 新增至集合 | 您可以將知識庫新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | 您可以變更知識庫名稱、描述和標籤。 | - |
| 管理 > 移至空間 | 將知識庫移至另一個空間。 | - |
| 刪除 | 您可以刪除知識庫。 | - |
資料產品 (Analytics)
資料產品是高度受信任、可重複使用且可使用的資料資產。它們是產品化資料集以及業務核准的中繼資料和網域邏輯的精選集合,旨在解決特定網域的業務成果。若要深入了解如何使用資料產品,請參閱 Working with data products
您可以按一下 以檢視資料產品的更多選項,包括:
| 選項 | 描述 | 進階閱讀 |
|---|---|---|
| 用於 > 應用程式 | 使用此資料產品建立新的應用程式。 | 從資料市集載入資料 |
| 用於 > 表格配方 | 使用此資料產品建立新的表格配方。 | 從資料市集載入資料 |
| 用於 > 資料流程 | 使用此資料產品建立新的資料流程。 | 從資料市集載入資料 |
| 用於 > 指令碼 | 使用此資料產品建立新的指令碼。 | 從資料市集載入資料 |
| 用於 > ML 實驗 | 使用此資料產品建立新的 ML 實驗。 | 從資料市集載入資料 |
| 共用 > 邀請 | 透過將使用者新增至具有所選角色的空間,讓他們存取此資料產品。 | - |
| 共用 > 複製連結 | - | |
| 共用 > 管理存取權 | 管理使用者對此資料產品或資料產品所在空間的存取權。 | - |
| 在新索引標籤中開啟 | 您可以在新索引標籤中開啟資料產品。 | - |
| 詳細資料 |
您可以檢視資料產品的中繼資料和其他選項。 |
- |
| 管理 > 我的最愛 | 將此資料產品新增至您的我的最愛。 | |
| 管理 > 新增至集合 | 您可以將資料產品新增至您的其中一個集合。 | - |
| 管理 > 編輯詳細資料 | - | |
| 管理 > 移至空間 | - | |
| 工具 > 譜系 |
譜系代表欄位或資料集的歷史記錄,可透過應用程式和轉換追溯至原始資料來源。 |
在 分析 中分析譜系 |
| 工具 > 影響分析 | 影響分析會顯示資料元素相依性的下游檢視 - 如果變更該特定欄位的值或結構,哪些資料庫、應用程式、指令碼、檔案或連結會受到直接或間接影響。 | 在 分析 中分析影響分析 |
| 刪除 | 您可以刪除資料產品。 | - |