Ana içeriğe geç Tamamlayıcı içeriğe geç

Desteklenen SAP paketleri

  • Öncelikle SAP ERP / ECC 6.0 + tüm EhP düzeyleri
  • Tüm modüller desteklenir.

    Bilgi notu

    HR modülünden landing işlemi yapılırken yalnızca saydam tablolar desteklenir.

  • Ayrıca CRM, SRM, GTS ve MDG SAP Uygulamalarını da destekler

Bu sayfa size yardımcı oldu mu?

Bu sayfa veya içeriği ile ilgili bir sorun; bir yazım hatası, eksik bir adım veya teknik bir hata bulursanız, bize bildirin, düzeltelim!