跳到主要内容

支持的 SAP 软件包

  • 主要是 SAP ERP/ECC 6.0+ 所有 EhP 级别
  • 支持所有模块。

    信息注释

    在 HR 模块中登陆时,仅支持透明表。

  • 还支持 CRM、SRM、GTS 和 MDG SAP 应用程序

另请参阅: 为 SA P应用程序设置 SAP HANA(数据库)源

本页面有帮助吗?

如果您发现此页面或其内容有任何问题 – 打字错误、遗漏步骤或技术错误 – 请告诉我们如何改进!