# Afficher les aide-mémoires

Disponible dans...

* Big Data Platform
* Cloud API Services Platform
* Cloud Big Data Platform
* Cloud Data Fabric
* Cloud Data Management Platform
* Data Fabric
* Data Management Platform
* Data Services Platform
* MDM Platform
* Real-Time Big Data Platform

Lorsque vous ouvrez le Studio Talend pour la première fois, la vue Cheat Sheets s'ouvre par défaut dans la perspective Profiling .

Si vous fermez la vue Cheat Sheets (Aide-mémoire) dans la perspective Profiling, elle sera fermée à chaque ouverture de la perspective jusqu'à ce que vous l'ouvriez à nouveau, manuellement.

## Procédure

1. Sélectionnez Window (Fenêtre) &gt; Show View... (Afficher la vue...) dans la barre de menu.
2. Développez Help (Aide) et double-cliquez sur Cheat sheets (Aide-mémoire).

   ![Nœud Cheat sheets (Aide-mémoire) dans la boîte de dialogue Show view (Afficher la vue)....](https://help.qlik.com/talend/fr-FR/studio-user-guide/Resources/images/studio-cheat-sheets-path.png) La vue Cheat Sheets (Aide-mémoire) s'ouvre.
3. Si aucun aide-mémoire n'est affiché, cliquez sur le bouton View Menu (Voir le menu) et sur Launch Other... (Lancer autre...).

   ![Emplacement de l'icône View Menu (Voir le menu) dans la vue Cheat sheets (Aide-mémoire).](https://help.qlik.com/talend/fr-FR/studio-user-guide/Resources/images/studio-no-cheat-sheets.png) La boîte de dialogue Cheat Sheet Selection s'ouvre.
4. Développez le dossier Talend - Cheat Sheets, sélectionnez l'aide-mémoire à ouvrir et cliquez sur OK .

   L'aide-mémoire s'ouvre dans la fenêtre principale du Studio Talend. Utilisez l'icône de la barre d'outils pour gérer l'affichage des aide-mémoire.