Nytt diagram

Ett nytt diagram kan skapas genom att klicka på Skapa diagram i verktygsmenyn, högerklicka på ett tomt arkområde och välja Nytt arkobjekt, Diagram från Objekt-menyn eller genom att välja Nytt arkobjekt, Diagram från Layout-menyn. Då öppnas en följd av olika egenskapssidor för diagram.

På den sida som först visas är grafens namn och graftyp angivet samt dess titel (valbart). Om du trycker på knappen Nästa öppnas nästa sida. Så snart tillräcklig information har angivits syns knapparna Nästa och/eller Avsluta och du kan fortsätta till nästa sida i sekvensen eller avsluta den.

När diagrammet visas på arket kan det ändras genom att högerklicka på det och välja Egenskaper eller genom att aktivera diagrammet (klicka på namnlisten) och välja Egenskaper i Objekt-menyn.

Hjälpte den här informationen?

Tack för att du berättar det här. Är det något du vill säga om det här avsnittet?

Varför var informationen inte till hjälp och hur kan vi förbättra den?