Nytt diagram

Ett nytt diagram kan skapas genom att klicka på Skapa diagram i verktygsmenyn, högerklicka på ett tomt arkområde och välja Nytt arkobjekt, Diagram från Objekt-menyn eller genom att välja Nytt arkobjekt, Diagram från Layout-menyn. Då öppnas en följd av olika egenskapssidor för diagram.

På den första sidan ställer du in namn, typ av diagram och titel (valfritt). Nästa sida öppnas genom att klicka på Nästa osv. Så snart all nödvändig information har angivits, aktiveras knapparna Nästa och/eller Slutför och användaren kan fortsätta till nästa sida i ordningen eller avsluta.

När diagrammet visas på arket kan det ändras genom att högerklicka på det och välja Egenskaper eller genom att aktivera diagrammet (klicka på namnlisten) och välja Egenskaper i Objekt-menyn.

Hjälpte den här informationen?

Tack för att du berättar det här. Är det något du vill säga om det här avsnittet?

Varför var informationen inte till hjälp och hur kan vi förbättra den?