Novo Gráfico

Um novo gráfico pode ser criado ao clicar na ferramenta Criar Gráfico na barra de ferramentas, clicar com o botão direito em uma área de pasta vazia e selecionar Novo Objeto de Pasta, Gráfico no menu Objeto ou selecionar Novo Objeto de Pasta, Gráfico no menu Layout. Isso abrirá uma sequência de páginas de propriedades de gráfico.

Na página exibida primeiro, o nome e o tipo do gráfico e seu título (opcional) são definidos. Clique no botão Próximo para abrir a segunda página, etc. Assim que informações suficientes tiverem sido inseridas, os botões Próximo e/ou Concluir serão habilitados, e o usuário poderá acessar a próxima página na sequência ou concluir.

Quando o gráfico for exibido na pasta, você poderá modificá-lo clicando com o botão direito do mouse nele e selecionando Propriedades ou ativando-o (clique na área do título) e selecionando Propriedades no menu Objeto.