Nuevo Gráfico

Se puede crear un nuevo gráfico haciendo clic en la herramienta Crear Gráfico de la barra de herramientas, haciendo clic con el botón derecho en el área de una hoja vacía y seleccionando Nuevo Objeto de Hoja, Gráfico desde el menú Objeto, o seleccionando Nuevo Objeto de Hoja, Gráfico en el menú Diseño Esto abrirá una secuencia de páginas con propiedades de gráfico.

En la página que aparece primero, se define el nombre y tipo de gráfico y título (opcional); haciendo clic en el botón Siguiente se abre la segunda página, etc. Tan pronto como se haya introducido suficiente información, los botones Siguiente y/o Finalizar estarán habilitados y el usuario podrá pasar a la siguiente página de la secuencia o finalizarla.

Una vez el gráfico se muestra en la hoja, puede ser modificado haciendo clic con el botón derecho sobre el gráfico y seleccionando Propiedades o activando el gráfico (clic en el área de título) y seleccionando Propiedades en el menú Objeto.