Neues Diagramm

Klicken Sie in der Symbolleiste auf Diagramm anlegen, dann mit einem Rechtsklick auf ein leeres Arbeitsblatt und wählen anschließend im Objekt-Menü Neues Objekt, Diagramm oder im Menü Layout Neues Objekt, Diagramm, um ein neues Diagramm zu erstellen Anschließend wird eine Reihe von Seiten mit Diagrammeigenschaften geöffnet.

Auf der zuerst angezeigten Seite wereen der Name und der Typ des Diagramms und der Titel (optional) festgelegt. Durch Klicken auf die Schaltfläche Weiter wird die zweite Seite geöffnet usw. Sobald genügend Informationen eingegeben wurden, werden die Schaltflächen Weiter und/oder Abschließen aktiviert, und der Benutzer kann zur nächsten Seite in der Abfolge weitergehen oder den Vorgang beenden.

Auch nachdem das Diagramm angelegt ist, können Sie es bearbeiten. Klicken Sie hierzu mit der rechten Maustaste auf das Diagramm und wählen Sie den Befehl Eigenschaften aus dem Objekt-Menü des Diagramms aus.